Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas en español.

Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear peliculas con motores de juegos.

Registrate o identificate para quitar la publicidad y poder participar en el foro.

Si tienes problemas con el registro, en el foro Bienvenidos ay un post-it abierto a invitados

Problemas con la instalacion del MED

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Resuelto Problemas con la instalacion del MED

Mensaje por jpma el Mar 13 Dic 2011, 10:10

Intento instalar el med pero al darle al icono me dice que necesito instalar el net. El net ya esta instalado y a mitad de instalacion pone que se cancela. Sin ningun motivo. Una ayudita porfavor.

Se soluciona de la siguiente forma:

C: \ WINDOWS \ Microsoft.NET \ Framework"

Y suprime el directorio

"V2.050727"

Y vuelves a instalar MED good


Última edición por jpma el Miér 14 Dic 2011, 11:13, editado 2 veces
avatar
jpma
Colono

Mensajes : 875
Fecha de inscripción : 18/08/2010
Localización : En la casa Phantomhive

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por Fincher el Mar 13 Dic 2011, 11:13

Que raro, las veces que he instalado el MED nunca me a arrojado error ¿que net tienes instalado y que versión del MED quieres instalar?
avatar
Fincher
Ayudante

Micro de oro : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro
Mensajes : 1538
Fecha de inscripción : 18/08/2010
Localización : NIlbog

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por jpma el Mar 13 Dic 2011, 11:34

MED 1.0.2 y supuestamente dice que el net se instalaría automaticamente. Ahora que me doy cuenta el paint.net no se me instala. Lo mas probable es que sea problema del net. A ver como se soluciona...
avatar
jpma
Colono

Mensajes : 875
Fecha de inscripción : 18/08/2010
Localización : En la casa Phantomhive

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por daktil el Mar 13 Dic 2011, 11:35

Limpia todo rastro del programa y complementos y reinstala.
avatar
daktil
Colono

Mensajes : 2151
Fecha de inscripción : 01/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por jpma el Mar 13 Dic 2011, 11:42

Quite desde panel de control el NET. Pero parece que no funciona puede que quede "algun resto" o haya algo que haga mal no se.
avatar
jpma
Colono

Mensajes : 875
Fecha de inscripción : 18/08/2010
Localización : En la casa Phantomhive

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por daktil el Mar 13 Dic 2011, 11:47

Instala el ccleaner y limpia tu pc.
avatar
daktil
Colono

Mensajes : 2151
Fecha de inscripción : 01/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por Fincher el Mar 13 Dic 2011, 12:19

el ccleaner es una buena opción, yo para desinstalar no utilizo la herramienta de windows, sino un programa que se llama your unistaller el cual no solo quita los programas si no que también limpia el registro, otra alternativa para borrar rastros del programa en el registro es registry booster, compralo en la gran T porque la versión free solo te detecta los errores en el registro pero no los arregla.
avatar
Fincher
Ayudante

Micro de oro : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro
Mensajes : 1538
Fecha de inscripción : 18/08/2010
Localización : NIlbog

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por daktil el Mar 13 Dic 2011, 13:54

el ccleaner también limpia los errores en el registro, es cuestión d qu busques cual te sirve bien.
avatar
daktil
Colono

Mensajes : 2151
Fecha de inscripción : 01/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por jpma el Miér 14 Dic 2011, 00:39

Ya lo probé y nada. Os pongo unas capturas a ver vuestro punto de vista.





avatar
jpma
Colono

Mensajes : 875
Fecha de inscripción : 18/08/2010
Localización : En la casa Phantomhive

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por Regolero el Miér 14 Dic 2011, 00:48

y seguro que tienes el net instalado bien?

_________________
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Totens : Aguilas : Aguilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido Mensajes : 6677
Fecha de inscripción : 18/08/2010
Localización : Sevilla

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problemas con la instalacion del MED

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.