Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.

Problema con MED

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

Re: Problema con MED

Mensaje por Dibujante el Sáb 02 Jul 2011, 14:07

Na, lo del MED es temporal kairi, lo arreglarás en seguida xD

Dibujante
 

Mensajes : 4541
Fecha de inscripción : 13/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Regolero el Sáb 02 Jul 2011, 14:11

pide ayuda, que necesitas de mods?

no te valio el med con el juego recien instalado?

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8327
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Sáb 02 Jul 2011, 14:29

No, no me valió, y no puedo depender de vosotros porque cada escena que ruedo, mientras la hago hago un prop que antes no hubiera pensado. Aparte que me gustaría hacerlo por mi misma.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Regolero el Sáb 02 Jul 2011, 14:57

pero lo probaste recien instalado con el data original del juego ?(osea sin el data viejo)

si es asi, entonces sin duda tiene que ser error del med, a ver si lo has movido o algo raro de sitio, intenta ejecutarlo directo desde la carpeta archivos de programas/dcmodding

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8327
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Sáb 02 Jul 2011, 15:03

Como dije, ya lo hice...lo del data original no lo hice, porque sino tendría que empezar a importar props manualmente...en fin ya veré lo que hago.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Regolero el Sáb 02 Jul 2011, 15:50

que nooooooooo
si no has echo eso es como si no hubieras echo nada 87

tienes que probar el med con el data original como te digo, solo asi veras de donde te viene el error. (y no tienes que ir irpontando mesh uno a uno)

si te funciona el med con el data original ya tenemos la solucion, luego habria que solucionar lo otro que es cambiar de data, pero ya por lo menos sabemos de donde viene el problema.

si fuera del data viejo, pues luego se pasan solo las carpetas necesarias (no hace falta meterlo todo) y te debe de andar bien.


PD: bueno olvidate ahora mismo de todo esto ultimo, eso ya lo haremos cuando llegue el momento, ahora lo importante es eso, probarlo con el data original. good

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8327
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Sáb 02 Jul 2011, 16:54

He probado con el Data original, es más, he vuelto a desinstalar y a re-instalar y nada, me sigue dando el mismo fallo -_- por cierto, es mejor que este tema se trate en el post que hice ayer, en lugar de en el estudio.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

problema med

Mensaje por Regolero el Sáb 02 Jul 2011, 16:57

ok, movido a su post good

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8327
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Capitan Blackjoker el Sáb 02 Jul 2011, 17:09

HB.

Qué versión tienes de Windows y The Movies Editor?

Has actualizado algun programa nuevo?


-----------------


"El Norte sin el Sur no es nada. Lo importante no es el destino ni el inicio; Solo lo es, el camino y como has viajado por él."
avatar
Capitan Blackjoker
 

Mensajes : 1454
Fecha de inscripción : 17/08/2010
Localización : A bordo, como si no?
. : Águilas 2011: 2º Mejor Actor Secundario

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Sáb 02 Jul 2011, 18:00

De Windows tengo el Vista y de TM editor es la 1.0.2.0, creo que era.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por daktil el Dom 03 Jul 2011, 03:30

¿Exactamente en donde se cuelga? ¿no te deja elegir la carpeta para guardar los archivos?

Edito:

¿Porqué no creas una carpeta en el escritorio y la eliges como destinatario? así verás si es la carpeta de destino o el progra.
avatar
daktil
 

Mensajes : 2187
Fecha de inscripción : 31/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.