Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.

Problema con MED

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

Re: Problema con MED

Mensaje por daktil el Dom 03 Jul 2011, 03:30

¿Exactamente en donde se cuelga? ¿no te deja elegir la carpeta para guardar los archivos?

Edito:

¿Porqué no creas una carpeta en el escritorio y la eliges como destinatario? así verás si es la carpeta de destino o el progra.

daktil
 

Mensajes : 2187
Fecha de inscripción : 31/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Fincher el Dom 03 Jul 2011, 05:57

¿Borraste el mesh con el que empezo el fallo?, prueba desinstalar con your unistaller y luego limpia el registro con registry booster, tambien podrias probar instalar una version diferente del MED
avatar
Fincher
Ayudante

Mensajes : 1538
Fecha de inscripción : 17/08/2010
Localización : NIlbog
. : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Dom 03 Jul 2011, 11:21

Os agradezco a todos vuestros aportes y ideas =)

@daktil escribió:¿Exactamente en donde se cuelga? ¿no te deja elegir la carpeta para guardar los archivos?

Edito:

¿Porqué no creas una carpeta en el escritorio y la eliges como destinatario? así verás si es la carpeta de destino o el progra.
Ya probé a cambiar el destino Daktil, tanto en el escritorio (que era donde normalmente solía tener la ubicación) como en mis documentos como en otras carpetas.


@Fincher escribió:¿Borraste el mesh con el que empezo el fallo?, prueba desinstalar con your unistaller y luego limpia el registro con registry booster, tambien podrias probar instalar una version diferente del MED
Fincher, como comenté desinstalé como 4 veces el MED con los métodos que le comentaste a Rego, y el problema seguía; en cuanto a lo de la versión del MED, ¿hay otra diferente a la mía? :s Yo pensaba que solo estaba esa.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Fincher el Dom 03 Jul 2011, 17:51

Me parece que en dcmodding hay un par de versiones, prueba tambien em fraas movies. Se me hace rarisimo tu problema, en teoria con desinstalar y volver a instalar tendria que estar resuelto.
avatar
Fincher
Ayudante

Mensajes : 1538
Fecha de inscripción : 17/08/2010
Localización : NIlbog
. : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Regolero el Dom 03 Jul 2011, 22:36

si no recuerdo mal esta la version 0.8 o algo asi, pero no se si estara disponible en algun sitio, y tambien imagino que sera peor que la que tenemos al ser mas vieja.

PD: pero kairi como te dije, el problema que tienes tambien lo tengo yo y no se si todo el mundo (ya el error al iniciar ni idea si seran permisos o algo para que no te deje si no es de administrador)

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8344
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Lara el Dom 03 Jul 2011, 22:45

Ya, pero Rego la cosa es que antes no me pasaba. Osea, a veces cuando editaba un prop pues me salía el mensaje ese, y se me cerraba, eso lo veo normal...¿pero que no me deje nisiquiera iniciarlo? en fin, como comentaba, mañana toca formateo, ya os contaré que tal me fue con esto. Gracias a todos por la ayuda^^
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con MED

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.