Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.

Problema al subir vídeos en TMU

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Resuelto Problema al subir vídeos en TMU

Mensaje por Lara el Lun 24 Oct 2011, 08:49

Al subir vídeos en TMU, me figura un error (no carga la barra de subida)

Problema

¡Hola! Veréis, es que no se porqué no puedo subir vídeos en TMU. Al parecer cada vez que le doy a subir un vídeo, sea cual sea, me figura abajo del todo este mensajito:


Pero más abajo del todo, ya fuera del navegador me figura "Subiendo 1%"...Pese al error ese que os digo, ¿realmente la peli se está subiendo o estoy perdiendo el tiempo? xD De hecho, como no podía subir vídeos, lo que hacía era incrustarlos pero me gusta tener que subirlo realmente a TMU en lugar de hacer eso.

Muchas gracias de antemano!

Solución

@Dibujante escribió:Prueba con otro navegador


Última edición por Lara el Lun 24 Oct 2011, 15:29, editado 1 vez
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Regolero el Lun 24 Oct 2011, 12:49

pos ni idea, a mi no me aparece nada de subiendo ni nada, solo se me queda el mini-icooono de la pagina como si estuviera cargando hasta que finaliza la subida.

prueba a subir algo que pese poco y dejalo unos minutos a ver si se sube, antes de perder el tiempo con algo pesado.

yo es que hace tiempo que no subo nada alli y no se si habra algun problema, ultimamente solo lo incrusto de otros sitios.

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8356
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Dibujante el Lun 24 Oct 2011, 14:03

Prueba con otro navegador
avatar
Dibujante
 

Rol : Director
Mensajes : 4569
Fecha de inscripción : 13/02/2011
Localización : Murcia

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Lara el Lun 24 Oct 2011, 15:29

Muchas gracias Dibu, efectivamente era el navegador (el que uso es el chrome, y probé con el firefox y ya me figura la barra con el porcentaje).

Rego, dejé el del chrome y nada, no se subía me aparecía al final el error T.T Como digo, la solución era eso, el navegador.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Fincher el Lun 24 Oct 2011, 18:57

Me alegro que ya puedas, porque a mi me pasa lo mismo, de hecho, creo que no tengo ninguna peli ahí, cuando suba alguna probaré con el firefox, de hecho acabo de dejar de usar chrome porque me parece bastante limitado, probé con opera y aunque va bastante rápido no me gusta que tengas que los vídeos y demás cosillas salgan bloqueados, así que de momento me quedo con la zorra de fuego.
avatar
Fincher
Ayudante

Mensajes : 1538
Fecha de inscripción : 17/08/2010
Localización : NIlbog
. : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Lara el Lun 24 Oct 2011, 19:32

Pues Fincher, no ha funcionado del todo :s porque cuando lo puse en el firefox, iba ya pasados el 50% de duración aproximadamente, y sin más, me levanto para beber, y cuando vuelvo me aparece un error en la página por lo que no se ha subido :s No puedo entender porque pasa esto. Tampoco es que me interese mucho esta página, pero es más que nada un lugar opcional en donde colgar mis pelis.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Dibujante el Lun 24 Oct 2011, 19:33

Dime el error
avatar
Dibujante
 

Rol : Director
Mensajes : 4569
Fecha de inscripción : 13/02/2011
Localización : Murcia

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Lara el Lun 24 Oct 2011, 19:35

Ya lo dije, error en la página, osea, al cargar la página, el típico que te aparece. Vamos cuando volví ya no estaba la página del TMU, sino la típica del famoso error.
avatar
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Dibujante el Lun 24 Oct 2011, 19:36

No creo que sea cosa de antivirus.

Supuestamente te aparece la barra de carga, pero cuando llega al 100% se va a "error" y no se te ha subido nada?
avatar
Dibujante
 

Rol : Director
Mensajes : 4569
Fecha de inscripción : 13/02/2011
Localización : Murcia

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Regolero el Lun 24 Oct 2011, 19:57

fincher, opera cuando salen los videos asi bloqueados como tu dices, no es problema, a las pocas horas o dias, sale una nueva actualizacion que se instala automaticamente y ya vuelven los videos a la normalidad (esto pasa a cada x meses, y el tiempo de pasar eso sale la actualizacion nueva)

lara a ver si se te callo el internet, me habeis dejado intrigado asi que voy a probar a subir algun video de varios segundos a tmu con varios navegadores.

-----------------
Hola Invitado recuerda antes de preguntar leer los siguientes enlaces Glosario Básico para noveles ***
Indice de tutoriales *** Normas Generales del Foro *** Programas para modding *** Trucos y archivos para TM

avatar
Regolero
Alcaide

Rol : Director
Mensajes : 8356
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: Problema al subir vídeos en TMU

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.