Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.

Unirse al foro, es rápido y fácil

Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.
Foro The Movies Cinema Machinima Español
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

[Resuelto]Problema al rodar

2 participantes

Ir abajo

[Resuelto]Problema al rodar Empty [Resuelto]Problema al rodar

Mensaje por Markpollo Miér 18 Ago 2010, 22:08

Bueno pues el problema es que he estado toda tarde haciendo un trailer, todo iba bien hasta entonces. Pero cuando pongo el guion en la oficina de casting y luego en rodar, el juego empieza a ir lento y al cabo de unos 10 o 20 segundos sale "The movies: stunts & effects ha dejado de funcionar". Cosas custom solo he usado un par de sets pero ya los use en otro video de prueva y me funcionaron... ¿Alguna idea de que es?
Markpollo
Markpollo
 

Mensajes : 30
Fecha de inscripción : 17/08/2010

Volver arriba Ir abajo

[Resuelto]Problema al rodar Empty Re: [Resuelto]Problema al rodar

Mensaje por Admin Jue 19 Ago 2010, 21:14

solucionado



sin explicacion, de buenas a primeras todo funciona bien (un caso de expediente x pc)

Admin
Gobernador

Mensajes : 84
Fecha de inscripción : 16/08/2010
Localización : sevilla

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.