Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.

Unirse al foro, es rápido y fácil

Foro The Movies Cinema Machinima Español
BIENVENIDO a la comunidad sobre el juego The Movies y otros Machinimas. Aquí encontraras una gran familia, ayuda, etc, y sobre todo compartir la afición que nos gusta a todos, que es crear películas con motores de juegos. Regístrate o identifícate para quitar la publicidad y poder participar en el foro.
Si tienes problemas con el registro, en el foro Bienvenidos hay un post-it abierto a invitados.
------------------------------------------------------------
WELCOME to the community about the game The Movies and other Machinimas. Here you will find a great family, help, etc, and above all share the hobby that we like to all, which is to create movies with game engines. Register or identify to remove the publicity and to participate in the forum. If you have problems with the registration, in the Welcome forum there is a post-it open to guests.
Foro The Movies Cinema Machinima Español
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

[Resuelto]Problema al iniciar el Blender (configuracion por defecto)

3 participantes

Ir abajo

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) Empty [Resuelto]Problema al iniciar el Blender (configuracion por defecto)

Mensaje por Lara Mar 15 Feb 2011, 23:49

Bueno, desde hace unos instantes, cada vez que inicio el Blender me sale una edificación con la que estaba trabajando anteriormente; pero lo más raro, es que cada vez que le doy a file/new/erase all, me sigue apareciendo la misma figura. He iniciado el blender unas cuantas veces, incluso borré el arhivo en donde me venía el supuesto edificio. Os pongo unas capturas para que lo veáis mejor:

1. Aquí le voy a dar a new:

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) 13575199

2. Después, una vez que le doy, en lugar de salirme el típico cubo, me sale como si estuviera trabajando en el mismo trabajo :s

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) 99477681
Lara
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Volver arriba Ir abajo

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) Empty Re: [Resuelto]Problema al iniciar el Blender (configuracion por defecto)

Mensaje por Fincher Miér 16 Feb 2011, 00:00

Que raro ¿y seleccionas el edificio y lo borras?
Fincher
Fincher
Ayudante

Mensajes : 1538
Fecha de inscripción : 17/08/2010
Localización : NIlbog
. : Micro de oro 2011 por su actividad, predisposicion, colaboracion y comportamiento en el foro

Volver arriba Ir abajo

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) Empty Re: [Resuelto]Problema al iniciar el Blender (configuracion por defecto)

Mensaje por Regolero Miér 16 Feb 2011, 00:03

mirate el videoturorial de los primeros pasos en blender.

eso te sale porque por error has pulsado el boton de guardar configuracion, asi que cada vez que abres proyecto nuevo te sucede eso.

mirate el video que digo, que explico como poner blender en español, crear ventanas, y configurarlo para que salga todo bien y sin el cubo por defecto siempre good
Regolero
Regolero
Alcaide

Rol : Director
Mensajes : 10485
Fecha de inscripción : 17/08/2010
Localización : Sevilla
. : Totems 2010: 2º Mejor Cortometraje, 2º Mejor Dirección, 2º Mejor Guión, 2º Mejor Tráiler . : Águilas 2011: 1º Mejor Ambientacion, 1º Mejor FX, 2º Mejor Sonido . : Recreaciones clásicas: The Ring

Volver arriba Ir abajo

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) Empty Re: [Resuelto]Problema al iniciar el Blender (configuracion por defecto)

Mensaje por Lara Miér 16 Feb 2011, 00:04

Gracias, voy a ver Wink

EDITO: vale, ya lo solucioné^^ Gracias I love you
Lara
Lara
 

Mensajes : 1973
Fecha de inscripción : 17/08/2010
Localización : En el país de las maravillas =)
. : Aguilas 2011: 1º y 3º  Largometraje, 1º y 2º Edición, 1º Dirección, 2º Ambientación, 1º Sonido, 1º BSO

Volver arriba Ir abajo

[Resuelto]Problema al iniciar el Blender (configuracion por defecto) Empty Re: [Resuelto]Problema al iniciar el Blender (configuracion por defecto)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.